{"id":26970,"date":"2023-09-01T16:53:20","date_gmt":"2023-09-01T07:53:20","guid":{"rendered":"http:\/\/nori.company\/?p=26970"},"modified":"2023-09-01T16:53:20","modified_gmt":"2023-09-01T07:53:20","slug":"rfc-3339-%eb%8c%80%eb%b9%84-iso-8601","status":"publish","type":"post","link":"https:\/\/nori.company\/rfc-3339-%eb%8c%80%eb%b9%84-iso-8601\/","title":{"rendered":"RFC 3339 \ub300\ube44 ISO 8601"},"content":{"rendered":"<ul>\n<li>RFC 3339 \ubc0f ISO 8601\uc740 \ub0a0\uc9dc\uc640 \uc2dc\uac04\uc744 \ub098\ud0c0\ub0b4\uae30 \uc704\ud55c \ud45c\uc900\uc785\ub2c8\ub2e4.<\/li>\n<li>RFC 3339\ub294 \ub0a0\uc9dc\uc640 \uc2dc\uac04\uc744 \uad6c\ubd84\ud558\uae30 \uc704\ud574 T \ubb38\uc790\ub97c \uc0ac\uc6a9\ud558\ub294 \uac83\uc744 \uc81c\uc548\ud558\uba70, ISO 8601\uc740 \ub354 \uc720\uc5f0\uc131\uc744 \ud5c8\uc6a9\ud569\ub2c8\ub2e4.<\/li>\n<li>ISO 8601-1:2019\ub294 \ucc38\uc870\ub418\ub294 ISO 8601 \ud45c\uc900\uc758 \ud2b9\uc815 \ud310\uc785\ub2c8\ub2e4.<\/li>\n<li>\uc774 \uae30\uc0ac\ub294 \ub450 \ud45c\uc900\uc5d0 \ub530\ub978 \uc720\ud6a8\ud55c \ub0a0&#8230;\n<p>\ucd9c\ucc98 : <a href=\"https:\/\/news.hada.io\/topic?id=10665\" target=\"_blank\" rel=\"noopener\">GeekNews &#8211; \uac1c\ubc1c\/\uae30\uc220\/\uc2a4\ud0c0\ud2b8\uc5c5 \ub274\uc2a4 \uc11c\ube44\uc2a4 <\/a><\/li>\n<\/ul>\n","protected":false},"excerpt":{"rendered":"<p>RFC 3339 \ubc0f ISO 8601\uc740 \ub0a0\uc9dc\uc640 \uc2dc\uac04\uc744 \ub098\ud0c0\ub0b4\uae30 \uc704\ud55c \ud45c\uc900\uc785\ub2c8\ub2e4. RFC 3339\ub294 \ub0a0\uc9dc\uc640 \uc2dc\uac04\uc744 \uad6c\ubd84\ud558\uae30 \uc704\ud574 T \ubb38\uc790\ub97c \uc0ac\uc6a9\ud558\ub294 \uac83\uc744&hellip;<\/p>\n","protected":false},"author":1,"featured_media":0,"comment_status":"open","ping_status":"open","sticky":false,"template":"","format":"standard","meta":{"_jetpack_newsletter_access":"","_jetpack_dont_email_post_to_subs":false,"_jetpack_newsletter_tier_id":0,"_jetpack_memberships_contains_paywalled_content":false,"_jetpack_feature_clip_id":0,"_jetpack_memberships_contains_paid_content":false,"footnotes":"","jetpack_publicize_message":"","jetpack_publicize_feature_enabled":true,"jetpack_social_post_already_shared":true,"jetpack_social_options":{"image_generator_settings":{"template":"highway","default_image_id":0,"font":"","enabled":false},"version":2},"jetpack_post_was_ever_published":false},"categories":[138],"tags":[163],"class_list":["post-26970","post","type-post","status-publish","format-standard","hentry","category-it","tag-geeknews-----"],"yoast_head":"<!-- This site is optimized with the Yoast SEO plugin v28.7 - https:\/\/yoast.com\/product\/yoast-seo-wordpress\/ -->\n<title>RFC 3339 \ub300\ube44 ISO 8601 - NORICOMPANY<\/title>\n<meta name=\"robots\" content=\"index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1\" \/>\n<link rel=\"canonical\" href=\"https:\/\/nori.company\/rfc-3339-\ub300\ube44-iso-8601\/\" \/>\n<meta property=\"og:locale\" content=\"ko_KR\" \/>\n<meta property=\"og:type\" content=\"article\" \/>\n<meta property=\"og:title\" content=\"RFC 3339 \ub300\ube44 ISO 8601 - NORICOMPANY\" \/>\n<meta property=\"og:description\" content=\"RFC 3339 \ubc0f ISO 8601\uc740 \ub0a0\uc9dc\uc640 \uc2dc\uac04\uc744 \ub098\ud0c0\ub0b4\uae30 \uc704\ud55c \ud45c\uc900\uc785\ub2c8\ub2e4. RFC 3339\ub294 \ub0a0\uc9dc\uc640 \uc2dc\uac04\uc744 \uad6c\ubd84\ud558\uae30 \uc704\ud574 T \ubb38\uc790\ub97c \uc0ac\uc6a9\ud558\ub294 \uac83\uc744&hellip;\" \/>\n<meta property=\"og:url\" content=\"https:\/\/nori.company\/rfc-3339-\ub300\ube44-iso-8601\/\" \/>\n<meta property=\"og:site_name\" content=\"NORICOMPANY\" \/>\n<meta property=\"article:published_time\" content=\"2023-09-01T07:53:20+00:00\" \/>\n<meta name=\"author\" content=\"\ub178\ub9ac\ucef4\ud37c\ub2c8\" \/>\n<meta name=\"twitter:card\" content=\"summary_large_image\" \/>\n<meta name=\"twitter:label1\" content=\"\uae00\uc4f4\uc774\" \/>\n\t<meta name=\"twitter:data1\" content=\"\ub178\ub9ac\ucef4\ud37c\ub2c8\" \/>\n<script type=\"application\/ld+json\" class=\"yoast-schema-graph\">{\"@context\":\"https:\\\/\\\/schema.org\",\"@graph\":[{\"@type\":\"Article\",\"@id\":\"https:\\\/\\\/nori.company\\\/rfc-3339-%eb%8c%80%eb%b9%84-iso-8601\\\/#article\",\"isPartOf\":{\"@id\":\"https:\\\/\\\/nori.company\\\/rfc-3339-%eb%8c%80%eb%b9%84-iso-8601\\\/\"},\"author\":{\"name\":\"\ub178\ub9ac\ucef4\ud37c\ub2c8\",\"@id\":\"https:\\\/\\\/nori.company\\\/#\\\/schema\\\/person\\\/3dd50bd980b2b2ba1a2e5610751ee83b\"},\"headline\":\"RFC 3339 \ub300\ube44 ISO 8601\",\"datePublished\":\"2023-09-01T07:53:20+00:00\",\"mainEntityOfPage\":{\"@id\":\"https:\\\/\\\/nori.company\\\/rfc-3339-%eb%8c%80%eb%b9%84-iso-8601\\\/\"},\"wordCount\":12,\"commentCount\":0,\"keywords\":[\"GeekNews - \uac1c\ubc1c\\\/\uae30\uc220\\\/\uc2a4\ud0c0\ud2b8\uc5c5 \ub274\uc2a4 \uc11c\ube44\uc2a4\"],\"articleSection\":[\"IT\"],\"inLanguage\":\"ko-KR\",\"potentialAction\":[{\"@type\":\"CommentAction\",\"name\":\"Comment\",\"target\":[\"https:\\\/\\\/nori.company\\\/rfc-3339-%eb%8c%80%eb%b9%84-iso-8601\\\/#respond\"]}]},{\"@type\":\"WebPage\",\"@id\":\"https:\\\/\\\/nori.company\\\/rfc-3339-%eb%8c%80%eb%b9%84-iso-8601\\\/\",\"url\":\"https:\\\/\\\/nori.company\\\/rfc-3339-%eb%8c%80%eb%b9%84-iso-8601\\\/\",\"name\":\"RFC 3339 \ub300\ube44 ISO 8601 - NORICOMPANY\",\"isPartOf\":{\"@id\":\"https:\\\/\\\/nori.company\\\/#website\"},\"datePublished\":\"2023-09-01T07:53:20+00:00\",\"author\":{\"@id\":\"https:\\\/\\\/nori.company\\\/#\\\/schema\\\/person\\\/3dd50bd980b2b2ba1a2e5610751ee83b\"},\"breadcrumb\":{\"@id\":\"https:\\\/\\\/nori.company\\\/rfc-3339-%eb%8c%80%eb%b9%84-iso-8601\\\/#breadcrumb\"},\"inLanguage\":\"ko-KR\",\"potentialAction\":[{\"@type\":\"ReadAction\",\"target\":[\"https:\\\/\\\/nori.company\\\/rfc-3339-%eb%8c%80%eb%b9%84-iso-8601\\\/\"]}]},{\"@type\":\"BreadcrumbList\",\"@id\":\"https:\\\/\\\/nori.company\\\/rfc-3339-%eb%8c%80%eb%b9%84-iso-8601\\\/#breadcrumb\",\"itemListElement\":[{\"@type\":\"ListItem\",\"position\":1,\"name\":\"\ud648\",\"item\":\"https:\\\/\\\/nori.company\\\/\"},{\"@type\":\"ListItem\",\"position\":2,\"name\":\"RFC 3339 \ub300\ube44 ISO 8601\"}]},{\"@type\":\"WebSite\",\"@id\":\"https:\\\/\\\/nori.company\\\/#website\",\"url\":\"https:\\\/\\\/nori.company\\\/\",\"name\":\"NORICOMPANY\",\"description\":\"\uc7bc\ub09c \uac1c\ubc1c\ub180\uc774, \ub178\ub9ac\ucef4\ud37c\ub2c8\",\"potentialAction\":[{\"@type\":\"SearchAction\",\"target\":{\"@type\":\"EntryPoint\",\"urlTemplate\":\"https:\\\/\\\/nori.company\\\/?s={search_term_string}\"},\"query-input\":{\"@type\":\"PropertyValueSpecification\",\"valueRequired\":true,\"valueName\":\"search_term_string\"}}],\"inLanguage\":\"ko-KR\"},{\"@type\":\"Person\",\"@id\":\"https:\\\/\\\/nori.company\\\/#\\\/schema\\\/person\\\/3dd50bd980b2b2ba1a2e5610751ee83b\",\"name\":\"\ub178\ub9ac\ucef4\ud37c\ub2c8\",\"image\":{\"@type\":\"ImageObject\",\"inLanguage\":\"ko-KR\",\"@id\":\"https:\\\/\\\/secure.gravatar.com\\\/avatar\\\/d263f2d91563797e4a4082d1d691d2e9d66a62209e669c79452f1bc6f6ac7d71?s=96&d=mm&r=g\",\"url\":\"https:\\\/\\\/secure.gravatar.com\\\/avatar\\\/d263f2d91563797e4a4082d1d691d2e9d66a62209e669c79452f1bc6f6ac7d71?s=96&d=mm&r=g\",\"contentUrl\":\"https:\\\/\\\/secure.gravatar.com\\\/avatar\\\/d263f2d91563797e4a4082d1d691d2e9d66a62209e669c79452f1bc6f6ac7d71?s=96&d=mm&r=g\",\"caption\":\"\ub178\ub9ac\ucef4\ud37c\ub2c8\"},\"sameAs\":[\"https:\\\/\\\/nori.company\"],\"url\":\"https:\\\/\\\/nori.company\\\/author\\\/noricompany\\\/\"}]}<\/script>\n<!-- \/ Yoast SEO plugin. -->","yoast_head_json":{"title":"RFC 3339 \ub300\ube44 ISO 8601 - NORICOMPANY","robots":{"index":"index","follow":"follow","max-snippet":"max-snippet:-1","max-image-preview":"max-image-preview:large","max-video-preview":"max-video-preview:-1"},"canonical":"https:\/\/nori.company\/rfc-3339-\ub300\ube44-iso-8601\/","og_locale":"ko_KR","og_type":"article","og_title":"RFC 3339 \ub300\ube44 ISO 8601 - NORICOMPANY","og_description":"RFC 3339 \ubc0f ISO 8601\uc740 \ub0a0\uc9dc\uc640 \uc2dc\uac04\uc744 \ub098\ud0c0\ub0b4\uae30 \uc704\ud55c \ud45c\uc900\uc785\ub2c8\ub2e4. RFC 3339\ub294 \ub0a0\uc9dc\uc640 \uc2dc\uac04\uc744 \uad6c\ubd84\ud558\uae30 \uc704\ud574 T \ubb38\uc790\ub97c \uc0ac\uc6a9\ud558\ub294 \uac83\uc744&hellip;","og_url":"https:\/\/nori.company\/rfc-3339-\ub300\ube44-iso-8601\/","og_site_name":"NORICOMPANY","article_published_time":"2023-09-01T07:53:20+00:00","author":"\ub178\ub9ac\ucef4\ud37c\ub2c8","twitter_card":"summary_large_image","twitter_misc":{"\uae00\uc4f4\uc774":"\ub178\ub9ac\ucef4\ud37c\ub2c8"},"schema":{"@context":"https:\/\/schema.org","@graph":[{"@type":"Article","@id":"https:\/\/nori.company\/rfc-3339-%eb%8c%80%eb%b9%84-iso-8601\/#article","isPartOf":{"@id":"https:\/\/nori.company\/rfc-3339-%eb%8c%80%eb%b9%84-iso-8601\/"},"author":{"name":"\ub178\ub9ac\ucef4\ud37c\ub2c8","@id":"https:\/\/nori.company\/#\/schema\/person\/3dd50bd980b2b2ba1a2e5610751ee83b"},"headline":"RFC 3339 \ub300\ube44 ISO 8601","datePublished":"2023-09-01T07:53:20+00:00","mainEntityOfPage":{"@id":"https:\/\/nori.company\/rfc-3339-%eb%8c%80%eb%b9%84-iso-8601\/"},"wordCount":12,"commentCount":0,"keywords":["GeekNews - \uac1c\ubc1c\/\uae30\uc220\/\uc2a4\ud0c0\ud2b8\uc5c5 \ub274\uc2a4 \uc11c\ube44\uc2a4"],"articleSection":["IT"],"inLanguage":"ko-KR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https:\/\/nori.company\/rfc-3339-%eb%8c%80%eb%b9%84-iso-8601\/#respond"]}]},{"@type":"WebPage","@id":"https:\/\/nori.company\/rfc-3339-%eb%8c%80%eb%b9%84-iso-8601\/","url":"https:\/\/nori.company\/rfc-3339-%eb%8c%80%eb%b9%84-iso-8601\/","name":"RFC 3339 \ub300\ube44 ISO 8601 - NORICOMPANY","isPartOf":{"@id":"https:\/\/nori.company\/#website"},"datePublished":"2023-09-01T07:53:20+00:00","author":{"@id":"https:\/\/nori.company\/#\/schema\/person\/3dd50bd980b2b2ba1a2e5610751ee83b"},"breadcrumb":{"@id":"https:\/\/nori.company\/rfc-3339-%eb%8c%80%eb%b9%84-iso-8601\/#breadcrumb"},"inLanguage":"ko-KR","potentialAction":[{"@type":"ReadAction","target":["https:\/\/nori.company\/rfc-3339-%eb%8c%80%eb%b9%84-iso-8601\/"]}]},{"@type":"BreadcrumbList","@id":"https:\/\/nori.company\/rfc-3339-%eb%8c%80%eb%b9%84-iso-8601\/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\ud648","item":"https:\/\/nori.company\/"},{"@type":"ListItem","position":2,"name":"RFC 3339 \ub300\ube44 ISO 8601"}]},{"@type":"WebSite","@id":"https:\/\/nori.company\/#website","url":"https:\/\/nori.company\/","name":"NORICOMPANY","description":"\uc7bc\ub09c \uac1c\ubc1c\ub180\uc774, \ub178\ub9ac\ucef4\ud37c\ub2c8","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https:\/\/nori.company\/?s={search_term_string}"},"query-input":{"@type":"PropertyValueSpecification","valueRequired":true,"valueName":"search_term_string"}}],"inLanguage":"ko-KR"},{"@type":"Person","@id":"https:\/\/nori.company\/#\/schema\/person\/3dd50bd980b2b2ba1a2e5610751ee83b","name":"\ub178\ub9ac\ucef4\ud37c\ub2c8","image":{"@type":"ImageObject","inLanguage":"ko-KR","@id":"https:\/\/secure.gravatar.com\/avatar\/d263f2d91563797e4a4082d1d691d2e9d66a62209e669c79452f1bc6f6ac7d71?s=96&d=mm&r=g","url":"https:\/\/secure.gravatar.com\/avatar\/d263f2d91563797e4a4082d1d691d2e9d66a62209e669c79452f1bc6f6ac7d71?s=96&d=mm&r=g","contentUrl":"https:\/\/secure.gravatar.com\/avatar\/d263f2d91563797e4a4082d1d691d2e9d66a62209e669c79452f1bc6f6ac7d71?s=96&d=mm&r=g","caption":"\ub178\ub9ac\ucef4\ud37c\ub2c8"},"sameAs":["https:\/\/nori.company"],"url":"https:\/\/nori.company\/author\/noricompany\/"}]}},"jetpack_publicize_connections":[],"jetpack_sharing_enabled":true,"jetpack_shortlink":"https:\/\/wp.me\/pa3PO4-710","jetpack-related-posts":[{"id":29370,"url":"https:\/\/nori.company\/nghttp3-c%eb%a1%9c-%ec%9e%91%ec%84%b1%eb%90%9c-http-3-%eb%9d%bc%ec%9d%b4%eb%b8%8c%eb%9f%ac%eb%a6%ac\/","url_meta":{"origin":26970,"position":0},"title":"nghttp3 &#8211; C\ub85c \uc791\uc131\ub41c HTTP\/3 \ub77c\uc774\ube0c\ub7ec\ub9ac","author":"\ub178\ub9ac\ucef4\ud37c\ub2c8","date":"2023\ub144 10\uc6d4 28\uc77c","format":false,"excerpt":"RFC 9114 \"HTTP\/3 mapping over QUIC\" \uacfc RFC 9204 \"QPACK in C\" \uc758 \uad6c\ud604\uccb4 \ub2e4\ub978 QUIC \ud2b8\ub79c\uc2a4\ud3ec\ud2b8 \uad6c\ud604\uccb4 \uc758\uc874\uc131 \uc5c6\uc74c \uc11c\ubc84 \ud478\uc2dc\ub294 \uc9c0\uc6d0\ud558\uc9c0 \uc54a\uc74c RFC 9218 \"Extensible Prioritization Scheme for HTTP\" \ubc0f RFC 9220 \"Bootstrapping WebSocket... \ucd9c\ucc98 : GeekNews - \uac1c\ubc1c\/\uae30\uc220\/\uc2a4\ud0c0\ud2b8\uc5c5 \ub274\uc2a4 \uc11c\ube44\uc2a4","rel":"","context":"&quot;IT&quot;\uc5d0\uc11c","block_context":{"text":"IT","link":"https:\/\/nori.company\/category\/news\/it\/"},"img":{"alt_text":"","src":"","width":0,"height":0},"classes":[]},{"id":30546,"url":"https:\/\/nori.company\/show-gn-ietf-rfc%eb%ac%b8%ec%84%9c-%ed%95%9c%ea%b8%80-%eb%b2%88%ec%97%ad-%ec%84%9c%eb%b9%84%ec%8a%a4\/","url_meta":{"origin":26970,"position":1},"title":"Show GN: IETF RFC\ubb38\uc11c \ud55c\uae00 \ubc88\uc5ed \uc11c\ube44\uc2a4","author":"\ub178\ub9ac\ucef4\ud37c\ub2c8","date":"2023\ub144 11\uc6d4 24\uc77c","format":false,"excerpt":"IETF\uc758 RFC\ubb38\uc11c\ub97c \ud55c\uae00\ub85c \ubc88\uc5ed\ud574\uc11c \ubcfc \uc218 \uc788\ub294 \uc6f9 \uc11c\ube44\uc2a4 \uc785\ub2c8\ub2e4. \ucd5c\uadfc\ub4e4\uc5b4 RFC\ubb38\uc11c\ub97c \ubcfc \uc77c\uc774 \uc0dd\uaca8\uc11c \uac1c\uc778\uc801\uc73c\ub85c \uc0ac\uc6a9\ud558\ub824\uace0 \ub9cc\ub4e4\uac8c \ub418\uc5c8\ub294\ub370 \ud3c9\uc774 \uc88b\uc544\uc11c \uc774\uacf3\uc5d0\ub3c4 \uc18c\uac1c \ub4dc\ub9ac\uace0 \uc2f6\uc5b4\uc11c \uacf5\uc720 \ub4dc\ub9bd\ub2c8\ub2e4. \uba54\uc778 \ud654\uba74\uc5d0\uc11c rfc\ub118\ubc84\ub97c \uc785\ub825\ud558\uace0 \ubc88\uc5ed \ubc84\ud2bc\uc744 \ub204\ub974\uba74 \ubc88\uc5ed\uc774 \uc9c4\ud589 \ub429\ub2c8\ub2e4. \uc774\ubbf8 \ubc88\uc5ed\uc774 \ub41c \ucd9c\ucc98 : GeekNews - \uac1c\ubc1c\/\uae30\uc220\/\uc2a4\ud0c0\ud2b8\uc5c5 \ub274\uc2a4 \uc11c\ube44\uc2a4","rel":"","context":"&quot;IT&quot;\uc5d0\uc11c","block_context":{"text":"IT","link":"https:\/\/nori.company\/category\/news\/it\/"},"img":{"alt_text":"","src":"","width":0,"height":0},"classes":[]},{"id":31479,"url":"https:\/\/nori.company\/%ec%a0%80%ec%a7%80%ec%97%b0-%ec%a0%80%ec%86%90%ec%8b%a4-%eb%b0%8f-%ed%99%95%ec%9e%a5-%ea%b0%80%eb%8a%a5%ed%95%9c-%ec%b2%98%eb%a6%ac%eb%9f%89%ec%9d%84-%ec%a0%9c%ea%b3%b5%ed%95%98%eb%8a%94-l4s\/","url_meta":{"origin":26970,"position":2},"title":"\uc800\uc9c0\uc5f0, \uc800\uc190\uc2e4 \ubc0f \ud655\uc7a5 \uac00\ub2a5\ud55c \ucc98\ub9ac\ub7c9\uc744 \uc81c\uacf5\ud558\ub294 L4S \uc778\ud130\ub137 \uc11c\ube44\uc2a4: RFC 9330","author":"\ub178\ub9ac\ucef4\ud37c\ub2c8","date":"2023\ub144 12\uc6d4 12\uc77c","format":false,"excerpt":"L4S \uc778\ud130\ub137 \uc11c\ube44\uc2a4 \uc544\ud0a4\ud14d\ucc98 \uac1c\uc694 L4S \uc544\ud0a4\ud14d\ucc98\uc758 \ubaa9\ud45c: \uc778\ud130\ub137 \uc560\ud50c\ub9ac\ucf00\uc774\uc158\uc758 \ub0ae\uc740 \ub300\uae30 \uc2dc\uac04, \ub0ae\uc740 \ud63c\uc7a1 \uc190\uc2e4, \ud655\uc7a5 \uac00\ub2a5\ud55c \ucc98\ub9ac\ub7c9 \uc81c\uc5b4 \ub2ec\uc131 \ud575\uc2ec \uc778\uc0ac\uc774\ud2b8: \ub300\uae30 \uc2dc\uac04\uc758 \uadfc\ubcf8 \uc6d0\uc778\uc740 \ud050 \uc790\uccb4\uac00 \uc544\ub2c8\ub77c \uc1a1\uc2e0\uc790\uc758 \uc6a9\ub7c9 \ud0d0\uc0c9 \ud63c\uc7a1 \uc81c\uc5b4\uae30\uc5d0 \uc788\uc74c... \ucd9c\ucc98 : GeekNews - \uac1c\ubc1c\/\uae30\uc220\/\uc2a4\ud0c0\ud2b8\uc5c5 \ub274\uc2a4 \uc11c\ube44\uc2a4","rel":"","context":"&quot;IT&quot;\uc5d0\uc11c","block_context":{"text":"IT","link":"https:\/\/nori.company\/category\/news\/it\/"},"img":{"alt_text":"","src":"","width":0,"height":0},"classes":[]},{"id":24193,"url":"https:\/\/nori.company\/vercel-ai-sdk-%ea%b3%b5%ea%b0%9c\/","url_meta":{"origin":26970,"position":3},"title":"Vercel AI SDK \uacf5\uac1c","author":"\ub178\ub9ac\ucef4\ud37c\ub2c8","date":"2023\ub144 6\uc6d4 19\uc77c","format":false,"excerpt":"React, Svelte, Vue \ub85c \uc2a4\ud2b8\ub9ac\ubc0d, \ucc44\ud305 \ubc29\uc2dd\uc758 AI\uc571\uc744 \uc0dd\uc131\ud558\uae30 \uc704\ud55c SDK SWR(HTTP RFC 5861, Stale-While-Revalidate)\ub97c \ud65c\uc6a9\ud558\uc5ec \ube60\ub974\uac8c \ub3d9\uc791 LangChain, OpenAI, Anthropic, HuggingFace \ub4f1\uc758 \ub2e4\uc591\ud55c \ubaa8\ub378 \uc9c0\uc6d0 Edge Runtime \ud638\ud658 \uc644\ub8cc\ub41c \uc2a4\ud2b8\ub9ac\ubc0d \uacb0\uacfc\ub97c DB\uc5d0 \uc800\uc7a5\ud558\uae30... \ucd9c\ucc98 : GeekNews - \uac1c\ubc1c\/\uae30\uc220\/\uc2a4\ud0c0\ud2b8\uc5c5 \ub274\uc2a4 \uc11c\ube44\uc2a4","rel":"","context":"&quot;IT&quot;\uc5d0\uc11c","block_context":{"text":"IT","link":"https:\/\/nori.company\/category\/news\/it\/"},"img":{"alt_text":"","src":"","width":0,"height":0},"classes":[]},{"id":27438,"url":"https:\/\/nori.company\/%ce%bcdsv-%eb%8d%94-%ec%9e%91%ea%b3%a0-%eb%b9%a0%eb%a5%b8-csv-%ed%8c%8c%ec%84%9c\/","url_meta":{"origin":26970,"position":4},"title":"\u03bcDSV &#8211; \ub354 \uc791\uace0 \ube60\ub978 CSV \ud30c\uc11c","author":"\ub178\ub9ac\ucef4\ud37c\ub2c8","date":"2023\ub144 9\uc6d4 12\uc77c","format":false,"excerpt":"5KB \uc758 \uc791\uc740 \uc6a9\ub7c9\uc73c\ub85c \uae30\uc874 \ubaa8\ub4e0 JavaScript\/TypeScript \ub85c \uc791\uc131\ub41c CSV \ud30c\uc11c\ub4e4\ubcf4\ub2e4 \ube60\ub984 \uba54\ubaa8\ub9ac, \ub514\uc2a4\ud06c \ub610\ub294 \ub124\ud2b8\uc6cc\ud06c\ub85c\ubd80\ud130 \uc810\uc9c4\uc801 \ub85c\ub529 \uac00\ub2a5 \uc27c\ud45c, \uc774\uc2a4\ucf00\uc774\ud504 \ub530\uc634\ud45c, \uc904 \ubc14\uafc8\uc774 \ud3ec\ud568\ub41c \uac12\ub4f1 RFC-4180\uc744 \uc900\uc218 \uc774 \ud504\ub85c\uc81d\ud2b8\uc758 \ubaa9\ud45c\ub294 99.5%\uc758 \uc720\uc2a4\ucf00\uc774\uc2a4\uc5d0 \ub300\ud574\uc11c \ucc98\ub9ac\ud558\ub294 \uac83(0.... \ucd9c\ucc98 : GeekNews - \uac1c\ubc1c\/\uae30\uc220\/\uc2a4\ud0c0\ud2b8\uc5c5 \ub274\uc2a4 \uc11c\ube44\uc2a4","rel":"","context":"&quot;IT&quot;\uc5d0\uc11c","block_context":{"text":"IT","link":"https:\/\/nori.company\/category\/news\/it\/"},"img":{"alt_text":"","src":"","width":0,"height":0},"classes":[]},{"id":23788,"url":"https:\/\/nori.company\/sql2023-%eb%a6%b4%eb%a6%ac%ec%a6%88\/","url_meta":{"origin":26970,"position":5},"title":"SQL:2023 \ub9b4\ub9ac\uc988","author":"\ub178\ub9ac\ucef4\ud37c\ub2c8","date":"2023\ub144 6\uc6d4 5\uc77c","format":false,"excerpt":"2023-06-01\uc77c\uc790, ISO\/IEC 9075-2:2023 \uc73c\ub85c \ucd5c\uc885 \uc2b9\uc778\ud558\uc5ec \ubc1c\ud589 \uc8fc\uc694 \ubcc0\uacbd\uc810\uc740 SQL\/PGQ: Graph \ucffc\ub9ac \uc5b8\uc5b4 \ucd94\uac00 JSON \ub370\uc774\ud130 \ud0c0\uc785 \ubc0f \ub2e4\uc591\ud55c \uc0c8 \uae30\ub2a5\ub4e4 \ucd94\uac00 \uae30\uc874 SQL \uc5b8\uc5b4\uc758 \ud5a5\uc0c1 \ubc0f \ubcc0\uacbd ... \ucd9c\ucc98 : GeekNews - \uac1c\ubc1c\/\uae30\uc220\/\uc2a4\ud0c0\ud2b8\uc5c5 \ub274\uc2a4 \uc11c\ube44\uc2a4","rel":"","context":"&quot;IT&quot;\uc5d0\uc11c","block_context":{"text":"IT","link":"https:\/\/nori.company\/category\/news\/it\/"},"img":{"alt_text":"","src":"","width":0,"height":0},"classes":[]}],"jetpack_featured_media_url":"","_links":{"self":[{"href":"https:\/\/nori.company\/wp-json\/wp\/v2\/posts\/26970","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/nori.company\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/nori.company\/wp-json\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/nori.company\/wp-json\/wp\/v2\/users\/1"}],"replies":[{"embeddable":true,"href":"https:\/\/nori.company\/wp-json\/wp\/v2\/comments?post=26970"}],"version-history":[{"count":1,"href":"https:\/\/nori.company\/wp-json\/wp\/v2\/posts\/26970\/revisions"}],"predecessor-version":[{"id":26971,"href":"https:\/\/nori.company\/wp-json\/wp\/v2\/posts\/26970\/revisions\/26971"}],"wp:attachment":[{"href":"https:\/\/nori.company\/wp-json\/wp\/v2\/media?parent=26970"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/nori.company\/wp-json\/wp\/v2\/categories?post=26970"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/nori.company\/wp-json\/wp\/v2\/tags?post=26970"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}